Actualité

iSync 1.5 !

Par Ergo, le

iSync vous permet de gérer vos contacts, agendas, listes des tâches à réaliser et signets Safari sur plusieurs ordinateurs Mac OS X et appareils (tels que les téléphones portables compatibles iSync, les ordinateurs de poche Palm OS ou les iPod), afin que vos données soient toujours actualisées et vous accompagnent partout. Pour synchroniser un ordinateur de poche Palm OS, vous devez installer iSync Palm Conduit version 1.2 ou ultérieure.

iSync 1.5 permet de gérer davantage d’appareils tels que les derniers téléphones Sony Ericsson et Motorola. Pour en savoir plus sur les appareils pris en charge et les exigences en matière de connexions, rendez-vous sur le site Web www.apple.com/fr/isync.

Avant d’installer iSync 1.5, vous devez installer iCal 1.5.2 ou ultérieur. Pour télécharger la dernière version d’iCal, visitez www.apple.com/fr/ical, ou utilisez la Mise à jour de logiciels (dans les Préférences Système) pour installer la dernière version."

Si vous utilisez Mac OS X 10.3 et envisagez de synchroniser un téléphone portable Bluetooth, vous devez installer la version 1.5 ou ultérieure de Bluetooth. Pour télécharger la dernière version, utilisez la Mise à jour de logiciels (dans les Préférences Système). Si vous disposez d’une version antérieure de Mac OS X, visitez www.apple.com/fr/isync pour télécharger la version de Bluetooth adéquate.


In Mon système, mes Préférences Tim Cook le 10 août 2004

Merci alban406 ;)

Commentaires

Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

12 commentaires
Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

Suivez-nous !

Guide d'achat

Consulter le guide d'achat

Dossiers Divers

Plus de dossiers Divers

Dernières vidéos

Voir toutes les videos