Actualité

iCloud sera disponible sous Snow Leopard

Par Didier, le

Vous n'avez pas encore craqué pour Mac OS X 10.7 ? Et vous avez un compte MobileMe ? Pas d'inquiétude ! Il semble qu'Apple sorte une version 10.6.9 de Snow Leopard, qui prenne en charge iCloud. Pour le moment, on ne sait pas encore si toutes les fonctionnalités seront disponibles, mais il est probable que la synchronisation de base déjà présente dans MobileMe sera accessibles aux utilisateurs de l'ancien système.

Commentaires

Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

21 commentaires
Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

Suivez-nous !

Guide d'achat Mac

Voir le guide d'achat Mac

Dossiers Mac

Plus de dossiers Mac

Dernières vidéos

Voir toutes les videos