Actualité

Zoom corrige une vulnérabilité pour sa version macOS

Par Laurence, le

Très discrètement, Zoom a publié un bulletin des sécurité sur une vulnérabilité dans le processus de mise à jour automatique pour son logiciel ZOOM Cloud Meetings pour macOS. Cette dernière concerne les versions à partir de la 5.7.3 et avant la 5.11.5. Il est indiqué que cette faille pouvait être exploitée par un utilisateur local peu privilégié pour obtenir des privilèges root sur le système d'exploitation. Mais une solution a été mise en place avec cette version 5.11.5, avec un correctif qui règle -apparemment- le problème. Cette dernière peut être téléchargée sur le site de l’éditeur.

Zoom corrige une vulnérabilité pour sa version macOS

Commentaires

Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

4 commentaires
Connectez-vous/créez un compte pour réagir à cet article !
Oops, vous n'êtes pas connecté

Pour évaluer un commentaire sur Mac4Ever, vous devez être connecté avec votre compte utilisateur.

Suivez-nous !

Guide d'achat Mac

Voir le guide d'achat Mac

Dossiers Mac

Plus de dossiers Mac

Dernières vidéos

Voir toutes les videos